<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-pt" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental - OCDE - Inforpress</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.inforpress.publ.cv/xmlrpc.php" />
    <script type="text/javascript"> var wmts_license_status = "invalid";</script><style id="wmts-essential">
		.wmts_container{
		max-height: 100px;
		overflow: hidden;
		}

		.wmts_container>*{
		opacity: .01;
		}
	</style>	<!-- PopupPress Plugin v.2.7.0 - 4.9.8 -->
<link rel="alternate" hreflang="pt-pt" href="http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/" />
<meta property="og:image" content="http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0.jpg" /><link rel="icon" type="image/png" href="http://www.inforpress.publ.cv/wp-content/uploads/2018/07/favicon-01.png">
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental - OCDE - Inforpress" />
<meta property="og:description" content="Tóquio, 22 Out (Inforpress) &#8211; A utilização de recursos materiais vai duplicar no mundo até 2060, provocando um sério impacto ambiental, informou a Organização para Cooperação e Desenvolvimento Económico (OCDE), num relatório divulgado hoje. De acordo com os dados da OCDE, até 2060 o mundo consumirá 167 mil milhões de toneladas por ano de materiais, &hellip;" />
<meta property="og:url" content="http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/" />
<meta property="og:site_name" content="Inforpress" />
<meta property="article:publisher" content="https://www.facebook.com/inforpresscaboverde/" />
<meta property="article:tag" content="materiais" />
<meta property="article:tag" content="recursos" />
<meta property="article:tag" content="Uso" />
<meta property="article:section" content="Ambiente" />
<meta property="article:published_time" content="2018-10-22T08:11:41+00:00" />
<meta property="og:image" content="http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tóquio, 22 Out (Inforpress) &#8211; A utilização de recursos materiais vai duplicar no mundo até 2060, provocando um sério impacto ambiental, informou a Organização para Cooperação e Desenvolvimento Económico (OCDE), num relatório divulgado hoje. De acordo com os dados da OCDE, até 2060 o mundo consumirá 167 mil milhões de toneladas por ano de materiais, [&hellip;]" />
<meta name="twitter:title" content="Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental - OCDE - Inforpress" />
<meta name="twitter:site" content="@inforpress" />
<meta name="twitter:image" content="http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0.jpg" />
<meta name="twitter:creator" content="@inforpress" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inforpress &raquo; Feed" href="http://www.inforpress.publ.cv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inforpress &raquo; Feed de comentários" href="http://www.inforpress.publ.cv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.inforpress.publ.cv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-animate-styles-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/css/animate.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-layout-styles-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/css/lvca-layouts.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/css/lvca-frontend.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/css/icomoon.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/css/front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pps_style-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/popup-press/css/pps_style.css?ver=2.7.0' type='text/css' media='screen' />
<style id='pps_style-inline-css' type='text/css'>

.pps-popup {
}
.pps-popup .pps-wrap {
}
.pps-popup .pps-wrap .pps-close {
}
.pps-popup .pps-wrap .pps-content {
}

</style>
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/accordion/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/css/slick.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/carousel/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/clients/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/heading/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/odometers/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/piecharts/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-blocks-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/css/lvca-blocks.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-fancybox-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/css/jquery.fancybox.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/portfolio/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-block-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/posts-block/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/posts-carousel/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/pricing-table/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/services/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/stats-bar/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/tabs/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/team/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/testimonials/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/css/flexslider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/testimonials-slider/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-faq-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/faq/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-countdown-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/countdown/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-features-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/features/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-button-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/button/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-gallery-carousel-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/gallery-carousel/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-gallery-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/gallery/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icon-list-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/icon-list/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-sliders-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/css/slider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-image-slider-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/image-slider/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slider-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/slider/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.inforpress.publ.cv/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.inforpress.publ.cv/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.inforpress.publ.cv/wp-content/themes/Newspaper-child/style.css?ver=8.8.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/accordion/js/accordion.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/slick.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.waypoints.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.stats.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/odometers/js/odometer.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/piecharts/js/piechart.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/isotope.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/imagesloaded.pkgd.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/lvca-blocks.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.fancybox.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/portfolio/js/portfolio.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/posts-block/js/posts-block.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/spacer/js/spacer.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/services/js/services.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/stats-bar/js/stats-bar.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/tabs/js/tabs.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.flexslider.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/testimonials-slider/js/testimonials.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.countdown.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/countdown/js/countdown.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/button/js/button.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/gallery-carousel/js/gallery-carousel.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/gallery/js/gallery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.powertip.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/icon-list/js/icon-list.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/jquery.sliders.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/image-slider/js/image-slider.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/includes/addons/slider/js/slider.min.js?ver=2.1.1'></script>
<meta name="generator" content="WordPress Download Manager 2.9.81" />
<link rel='https://api.w.org/' href='http://www.inforpress.publ.cv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inforpress.publ.cv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inforpress.publ.cv/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.inforpress.publ.cv/?p=91958' />
<link rel="alternate" type="application/json+oembed" href="http://www.inforpress.publ.cv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inforpress.publ.cv%2Fuso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inforpress.publ.cv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inforpress.publ.cv%2Fuso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://www.inforpress.publ.cv/';
            var wpdm_home_url = 'http://www.inforpress.publ.cv/';
            var ajax_url = 'http://www.inforpress.publ.cv/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://www.inforpress.publ.cv/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta name="generator" content="WPML ver:3.6.3 stt:1,4,42;" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.inforpress.publ.cv\/wp-admin\/","wpRestNonce":"b8070195bb","wpRestUrl":"http:\/\/www.inforpress.publ.cv\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.inforpress.publ.cv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/amp/">
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.inforpress.publ.cv/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.inforpress.publ.cv/category/ambiente/",
                                "name": "Ambiente"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/",
                                "name": "Uso de recursos materiais no mundo duplica até 2060 com sério impacto..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.inforpress.publ.cv/wp-content/uploads/2018/07/cropped-favicon-01-3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.inforpress.publ.cv/wp-content/uploads/2018/07/cropped-favicon-01-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.inforpress.publ.cv/wp-content/uploads/2018/07/cropped-favicon-01-3-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.inforpress.publ.cv/wp-content/uploads/2018/07/cropped-favicon-01-3-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58640279-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.td_video_controls_playlist_wrapper {
    display: none;
}		</style>
	
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-91958 single-format-standard uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde global-block-template-1 td-wpml wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/inforpresscaboverde" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/inforpress.cv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/inforpress-multimedia" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/InforpressCVP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCmaSOyghAa3A5Pw5bTomc4g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-494"><a href="http://www.inforpress.publ.cv/category/politica/">Politica</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="http://www.inforpress.publ.cv/category/economia/">Economia</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="http://www.inforpress.publ.cv/category/cultura/">Cultura</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://www.inforpress.publ.cv/category/desporto/">Desporto</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="http://www.inforpress.publ.cv/category/sociedade/">Sociedade</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-496"><a href="http://www.inforpress.publ.cv/category/ambiente/">Ambiente</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="http://www.inforpress.publ.cv/category/cooperacao/">Cooperação</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="http://www.inforpress.publ.cv/category/internacional/">Internacional</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.inforpress.publ.cv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Segunda-feira, Outubro 22, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-inforpress-s-a" class="top-header-menu"><li id="menu-item-79239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-79239"><a href="#">INSTITUCIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-79240" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-79240"><a href="http://www.inforpress.publ.cv/quem-somos/">Quem somos</a></li>
	<li id="menu-item-79785" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-79785"><a href="http://www.inforpress.publ.cv/historia/">História</a></li>
	<li id="menu-item-79241" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-79241"><a href="http://www.inforpress.publ.cv/premios/">Prémios</a></li>
	<li id="menu-item-79786" class="menu-item menu-item-type-taxonomy menu-item-object-wpdmcategory td-menu-item td-normal-menu menu-item-79786"><a href="http://www.inforpress.publ.cv/download-category/legislacao/">Legislação</a></li>
	<li id="menu-item-79787" class="menu-item menu-item-type-taxonomy menu-item-object-wpdmcategory td-menu-item td-normal-menu menu-item-79787"><a href="http://www.inforpress.publ.cv/download-category/relatorios/">Relatórios</a></li>
</ul>
</li>
<li id="menu-item-79245" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79245"><a href="http://www.inforpress.publ.cv/contactos/">Contactos</a></li>
<li id="menu-item-85626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-85626"><a href="#">MULTIMÉDIA</a>
<ul class="sub-menu">
	<li id="menu-item-83913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83913"><a href="http://www.inforpress.publ.cv/fotos-destaques/">FOTOGRAFIAS</a></li>
	<li id="menu-item-85627" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-85627"><a href="#">ÁUDIOS</a></li>
	<li id="menu-item-85628" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-85628"><a href="#">VIDEOS</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>
        


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.inforpress.publ.cv/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
        
    	<div class="td-lang-wrap" role="complementary">
		<div>
<div class="wpml-ls-sidebars-lang_topbar wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-lang_topbar wpml-ls-item wpml-ls-item-pt-pt wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/"><img class="wpml-ls-flag" src="http://www.inforpress.publ.cv/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="pt-pt" title="Português"></a>
			</li><li class="wpml-ls-slot-lang_topbar wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.inforpress.publ.cv/?lang=en"><img class="wpml-ls-flag" src="http://www.inforpress.publ.cv/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"></a>
			</li><li class="wpml-ls-slot-lang_topbar wpml-ls-item wpml-ls-item-fr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.inforpress.publ.cv/?lang=fr"><img class="wpml-ls-flag" src="http://www.inforpress.publ.cv/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français"></a>
			</li></ul>
</div></div>	</div><!-- #primary-sidebar -->

  
</div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.inforpress.publ.cv/">
                <img src="http://www.inforpress.publ.cv/wp-content/uploads/2018/08/logo_infor2018-01-1.png" alt=""/>
                <span class="td-visual-hidden">Inforpress</span>
            </a>
                        </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.inforpress.publ.cv/">
			<img src="http://www.inforpress.publ.cv/wp-content/uploads/2018/08/logo_negativo-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.inforpress.publ.cv/">
			<img src="http://www.inforpress.publ.cv/wp-content/uploads/2018/08/logo_infor2018-01-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-494"><a href="http://www.inforpress.publ.cv/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-493"><a href="http://www.inforpress.publ.cv/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-491"><a href="http://www.inforpress.publ.cv/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-489"><a href="http://www.inforpress.publ.cv/category/desporto/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497"><a href="http://www.inforpress.publ.cv/category/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-496"><a href="http://www.inforpress.publ.cv/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-495"><a href="http://www.inforpress.publ.cv/category/cooperacao/">Cooperação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-490"><a href="http://www.inforpress.publ.cv/category/internacional/">Internacional</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5bcda22670fe8_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://localhost/INFORPRESS_BK/wp-content/uploads/2018/07/banner.jpg"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.inforpress.publ.cv/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Ambiente" class="entry-crumb" href="http://www.inforpress.publ.cv/category/ambiente/">Ambiente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Uso de recursos materiais no mundo duplica até 2060 com sério impacto...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-91958" class="post-91958 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-materiais tag-recursos tag-uso" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.inforpress.publ.cv/category/ambiente/">Ambiente</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental &#8211; OCDE</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-22T07:11:41+00:00" >22/10/18 - 7:11 am</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.inforpress.publ.cv%2Fuso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uso+de+recursos+materiais+no+mundo+duplica+at%C3%A9+2060+com+s%C3%A9rio+impacto+ambiental+%E2%80%93+OCDE&url=http%3A%2F%2Fwww.inforpress.publ.cv%2Fuso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde%2F&via=Inforpress">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental &#8211; OCDE&body=http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental &#8211; OCDE http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0.jpg" data-caption=""><img width="696" height="386" class="entry-thumb td-modal-image" src="http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0.jpg" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0.jpg 800w, http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0-300x167.jpg 300w, http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0-768x426.jpg 768w, http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0-20x11.jpg 20w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="OCDE-0"/></a></div>
        <p>Tóquio, 22 Out (Inforpress) &#8211; A utilização de recursos materiais vai duplicar no mundo até 2060, provocando um sério impacto ambiental, informou a Organização para Cooperação e Desenvolvimento Económico (OCDE), num relatório divulgado hoje.</p>
<p>De acordo com os dados da OCDE, até 2060 o mundo consumirá 167 mil milhões de toneladas por ano de materiais, em comparação com os 79 mil milhões de toneladas em 2011, o que irá gerar um sério impacto no meio ambiente, uma vez que grande parte das emissões de gases de efeito estufa se deve ao uso de recursos materiais primários e secundários.</p>
<p>Esta projecção leva em conta as previsões de crescimento económico global (2,8%, em média), mudanças estruturais na economia, bem como melhorias na tecnologia de extracção e produção de materiais.</p>
<p>Se até 2011 as emissões de carbono representarem cerca de 40 mil milhões de toneladas, o número estimado para 2016 vai quase duplicar: 75 mil milhões de toneladas de dióxido de carbono.</p>
<p>Dos 75 mil milhões de toneladas, dois terços resultam do manuseamento de recursos materiais, apontou a OCDE.</p>
<p>O relatório, divulgado na abertura de uma conferência internacional sobre a economia circular, em Yokohama, sul de Tóquio, analisa o uso futuro de recursos materiais metálicos e não metálicos, levando em conta uma série de variáveis.</p>
<p>Inforpress/Lusa</p>
<p>Fim</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.inforpress.publ.cv/tag/materiais/">materiais</a></li><li><a href="http://www.inforpress.publ.cv/tag/recursos/">recursos</a></li><li><a href="http://www.inforpress.publ.cv/tag/uso/">Uso</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.inforpress.publ.cv%2Fuso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uso+de+recursos+materiais+no+mundo+duplica+at%C3%A9+2060+com+s%C3%A9rio+impacto+ambiental+%E2%80%93+OCDE&url=http%3A%2F%2Fwww.inforpress.publ.cv%2Fuso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde%2F&via=Inforpress">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental &#8211; OCDE&body=http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental &#8211; OCDE http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.inforpress.publ.cv/china-critica-comentarios-ignorantes-do-secretario-de-estado-norte-americano/">China critica comentários “ignorantes” do secretário de Estado norte-americano</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://www.inforpress.publ.cv/santo-antao-governo-negoceia-com-fida-prolongamento-do-poser-ate-2022-coordenador/">Santo Antão: Governo negoceia com FIDA prolongamento do Poser até 2022 &#8211; coordenador (c/áudio)</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.inforpress.publ.cv/author/americo-antunes/">Américo Antunes</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Américo Antunes"></span><meta itemprop="datePublished" content="2018-10-22T07:11:41+00:00"><meta itemprop="dateModified" content="2018-10-22T07:11:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.inforpress.publ.cv/wp-content/uploads/2018/08/logo_infor2018-01-1.png"></span><meta itemprop="name" content="Inforpress"></span><meta itemprop="headline " content="Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental - OCDE"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="444"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5bcda22674e00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bcda22674e00" ><script>var block_td_uid_3_5bcda22674e00 = new tdBlock();
block_td_uid_3_5bcda22674e00.id = "td_uid_3_5bcda22674e00";
block_td_uid_3_5bcda22674e00.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5bcda22674e00_rand","td_column_number":3,"live_filter_cur_post_id":91958,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bcda22674e00_rand","tdc_css_class_style":"td_uid_3_5bcda22674e00_rand_style"}';
block_td_uid_3_5bcda22674e00.td_column_number = "3";
block_td_uid_3_5bcda22674e00.block_type = "td_block_related_posts";
block_td_uid_3_5bcda22674e00.post_count = "3";
block_td_uid_3_5bcda22674e00.found_posts = "1485";
block_td_uid_3_5bcda22674e00.header_color = "";
block_td_uid_3_5bcda22674e00.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bcda22674e00.max_num_pages = "495";
tdBlocksArray.push(block_td_uid_3_5bcda22674e00);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bcda22697d54" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bcda22674e00" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5bcda22697da2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bcda22674e00" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_3_5bcda22674e00 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.inforpress.publ.cv/jovens-criam-projectos-de-inovacao-para-apoiar-a-resolucao-de-problemas-climaticos-no-mundo/" rel="bookmark" class="td-image-wrap" title="Jovens criam projectos de inovação para apoiar a resolução de problemas climáticos no mundo"><img width="218" height="150" class="entry-thumb" src="http://www.inforpress.publ.cv/wp-content/uploads/2018/09/CERMI-218x150.jpg" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2018/09/CERMI-218x150.jpg 218w, http://www.inforpress.publ.cv/wp-content/uploads/2018/09/CERMI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovens criam projectos de inovação para apoiar a resolução de problemas climáticos no mundo"/></a></div>                <a href="http://www.inforpress.publ.cv/category/ambiente/" class="td-post-category">Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.inforpress.publ.cv/jovens-criam-projectos-de-inovacao-para-apoiar-a-resolucao-de-problemas-climaticos-no-mundo/" rel="bookmark" title="Jovens criam projectos de inovação para apoiar a resolução de problemas climáticos no mundo">Jovens criam projectos de inovação para apoiar a resolução de problemas climáticos no mundo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.inforpress.publ.cv/santo-antao-encerramento-da-lixeira-intermunicipal-da-aguada-de-janela-passa-pelo-futuro-aterro-sanitario-amsa/" rel="bookmark" class="td-image-wrap" title="Santo Antão: Encerramento da lixeira intermunicipal da Aguada de Janela passa pelo futuro aterro sanitário &#8211; AMSA"><img width="218" height="121" class="entry-thumb" src="http://www.inforpress.publ.cv/wp-content/uploads/2017/Presidente-da-CAMARA/Lixeira-ribeira-brava-sano-antao2.jpg" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2017/Presidente-da-CAMARA/Lixeira-ribeira-brava-sano-antao2.jpg 800w, http://www.inforpress.publ.cv/wp-content/uploads/2017/Presidente-da-CAMARA/Lixeira-ribeira-brava-sano-antao2-300x167.jpg 300w, http://www.inforpress.publ.cv/wp-content/uploads/2017/Presidente-da-CAMARA/Lixeira-ribeira-brava-sano-antao2-768x426.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santo Antão: Encerramento da lixeira intermunicipal da Aguada de Janela passa pelo futuro aterro sanitário &#8211; AMSA"/></a></div>                <a href="http://www.inforpress.publ.cv/category/ambiente/" class="td-post-category">Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.inforpress.publ.cv/santo-antao-encerramento-da-lixeira-intermunicipal-da-aguada-de-janela-passa-pelo-futuro-aterro-sanitario-amsa/" rel="bookmark" title="Santo Antão: Encerramento da lixeira intermunicipal da Aguada de Janela passa pelo futuro aterro sanitário &#8211; AMSA">Santo Antão: Encerramento da lixeira intermunicipal da Aguada de Janela passa pelo futuro aterro sanitário &#8211; AMSA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.inforpress.publ.cv/brava-camara-municipal-lanca-concurso-para-a-construcao-do-arruamento-de-lomba-tantum/" rel="bookmark" class="td-image-wrap" title="Brava: Câmara Municipal lança concurso para a construção do arruamento de Lomba-Tantum"><img width="218" height="150" class="entry-thumb" src="http://www.inforpress.publ.cv/wp-content/uploads/2018/10/Lomba_BR-218x150.jpg" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2018/10/Lomba_BR-218x150.jpg 218w, http://www.inforpress.publ.cv/wp-content/uploads/2018/10/Lomba_BR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brava: Câmara Municipal lança concurso para a construção do arruamento de Lomba-Tantum"/></a></div>                <a href="http://www.inforpress.publ.cv/category/ambiente/" class="td-post-category">Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.inforpress.publ.cv/brava-camara-municipal-lanca-concurso-para-a-construcao-do-arruamento-de-lomba-tantum/" rel="bookmark" title="Brava: Câmara Municipal lança concurso para a construção do arruamento de Lomba-Tantum">Brava: Câmara Municipal lança concurso para a construção do arruamento de Lomba-Tantum</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bcda22674e00" data-td_block_id="td_uid_3_5bcda22674e00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bcda22674e00" data-td_block_id="td_uid_3_5bcda22674e00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5bcda2269a875_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5bcda2269a875" ><script>var block_td_uid_6_5bcda2269a875 = new tdBlock();
block_td_uid_6_5bcda2269a875.id = "td_uid_6_5bcda2269a875";
block_td_uid_6_5bcda2269a875.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5bcda2269a875_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5bcda2269a875_rand","tdc_css_class_style":"td_uid_6_5bcda2269a875_rand_style"}';
block_td_uid_6_5bcda2269a875.td_column_number = "1";
block_td_uid_6_5bcda2269a875.block_type = "td_block_7";
block_td_uid_6_5bcda2269a875.post_count = "5";
block_td_uid_6_5bcda2269a875.found_posts = "19141";
block_td_uid_6_5bcda2269a875.header_color = "#";
block_td_uid_6_5bcda2269a875.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bcda2269a875.max_num_pages = "3829";
tdBlocksArray.push(block_td_uid_6_5bcda2269a875);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_6_5bcda2269a875 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inforpress.publ.cv/santo-antao-governo-negoceia-com-fida-prolongamento-do-poser-ate-2022-coordenador/" rel="bookmark" class="td-image-wrap" title="Santo Antão: Governo negoceia com FIDA prolongamento do Poser até 2022 &#8211; coordenador (c/áudio)"><img width="100" height="56" class="entry-thumb" src="http://www.inforpress.publ.cv/wp-content/uploads/2018/07/Agricultura.jpg" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2018/07/Agricultura.jpg 800w, http://www.inforpress.publ.cv/wp-content/uploads/2018/07/Agricultura-300x167.jpg 300w, http://www.inforpress.publ.cv/wp-content/uploads/2018/07/Agricultura-768x426.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santo Antão: Governo negoceia com FIDA prolongamento do Poser até 2022 &#8211; coordenador (c/áudio)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inforpress.publ.cv/santo-antao-governo-negoceia-com-fida-prolongamento-do-poser-ate-2022-coordenador/" rel="bookmark" title="Santo Antão: Governo negoceia com FIDA prolongamento do Poser até 2022 &#8211; coordenador (c/áudio)">Santo Antão: Governo negoceia com FIDA prolongamento do Poser até 2022...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T08:51:42+00:00" >22/10/18 - 8:51 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/" rel="bookmark" class="td-image-wrap" title="Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental &#8211; OCDE"><img width="100" height="56" class="entry-thumb" src="http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0.jpg" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0.jpg 800w, http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0-300x167.jpg 300w, http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0-768x426.jpg 768w, http://www.inforpress.publ.cv/wp-content/uploads/2017/COOPERAÇÃO/OCDE-0-20x11.jpg 20w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental &#8211; OCDE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inforpress.publ.cv/uso-de-recursos-materiais-no-mundo-duplica-ate-2060-com-serio-impacto-ambiental-ocde/" rel="bookmark" title="Uso de recursos materiais no mundo duplica até 2060 com sério impacto ambiental &#8211; OCDE">Uso de recursos materiais no mundo duplica até 2060 com sério...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T07:11:41+00:00" >22/10/18 - 7:11 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inforpress.publ.cv/china-critica-comentarios-ignorantes-do-secretario-de-estado-norte-americano/" rel="bookmark" class="td-image-wrap" title="China critica comentários “ignorantes” do secretário de Estado norte-americano"><img width="100" height="56" class="entry-thumb" src="http://www.inforpress.publ.cv/wp-content/uploads/2017/INTERNACIONAL/Bandeira-China.jpg" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2017/INTERNACIONAL/Bandeira-China.jpg 800w, http://www.inforpress.publ.cv/wp-content/uploads/2017/INTERNACIONAL/Bandeira-China-300x167.jpg 300w, http://www.inforpress.publ.cv/wp-content/uploads/2017/INTERNACIONAL/Bandeira-China-768x426.jpg 768w, http://www.inforpress.publ.cv/wp-content/uploads/2017/INTERNACIONAL/Bandeira-China-20x11.jpg 20w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="China critica comentários “ignorantes” do secretário de Estado norte-americano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inforpress.publ.cv/china-critica-comentarios-ignorantes-do-secretario-de-estado-norte-americano/" rel="bookmark" title="China critica comentários “ignorantes” do secretário de Estado norte-americano">China critica comentários “ignorantes” do secretário de Estado norte-americano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T07:06:58+00:00" >22/10/18 - 7:06 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inforpress.publ.cv/santo-antao-formacao-juridica-para-associados-da-afrnsa-com-fraca-participacao-dos-clubes/" rel="bookmark" class="td-image-wrap" title="Santo Antão: Formação jurídica para associados da AFRNSA com fraca participação dos clubes (c/áudio)"><img width="100" height="70" class="entry-thumb" src="http://www.inforpress.publ.cv/wp-content/uploads/2018/10/Formação-Futebol-SA-100x70.jpg" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2018/10/Formação-Futebol-SA-100x70.jpg 100w, http://www.inforpress.publ.cv/wp-content/uploads/2018/10/Formação-Futebol-SA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santo Antão: Formação jurídica para associados da AFRNSA com fraca participação dos clubes (c/áudio)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inforpress.publ.cv/santo-antao-formacao-juridica-para-associados-da-afrnsa-com-fraca-participacao-dos-clubes/" rel="bookmark" title="Santo Antão: Formação jurídica para associados da AFRNSA com fraca participação dos clubes (c/áudio)">Santo Antão: Formação jurídica para associados da AFRNSA com fraca participação...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T07:00:14+00:00" >22/10/18 - 7:00 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inforpress.publ.cv/sao-vicente-gabriela-mendes-inicia-digressao-internacional-que-a-vai-levar-a-alemanha-suica-e-italia/" rel="bookmark" class="td-image-wrap" title="São Vicente Gabriela Mendes inicia digressão internacional que a vai levar a Alemanha Suíça e Itália"><img width="100" height="70" class="entry-thumb" src="http://www.inforpress.publ.cv/wp-content/uploads/2018/08/Gabriela-Mendes-100x70.jpg" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2018/08/Gabriela-Mendes-100x70.jpg 100w, http://www.inforpress.publ.cv/wp-content/uploads/2018/08/Gabriela-Mendes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="São Vicente Gabriela Mendes inicia digressão internacional que a vai levar a Alemanha Suíça e Itália"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inforpress.publ.cv/sao-vicente-gabriela-mendes-inicia-digressao-internacional-que-a-vai-levar-a-alemanha-suica-e-italia/" rel="bookmark" title="São Vicente Gabriela Mendes inicia digressão internacional que a vai levar a Alemanha Suíça e Itália">São Vicente Gabriela Mendes inicia digressão internacional que a vai levar...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-21T20:23:06+00:00" >21/10/18 - 8:23 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bcda2269a875" data-td_block_id="td_uid_6_5bcda2269a875"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bcda2269a875" data-td_block_id="td_uid_6_5bcda2269a875"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.inforpress.publ.cv/"><img src="http://www.inforpress.publ.cv/wp-content/uploads/2018/08/logo_negativo-01.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>A única agência de notícia em Cabo Verde, com trinta anos de experiência, reconhecida pela objectividade e credibilidade, servindo de elo de ligação entre Cabo Verde a sua diáspora e o mundo. 
<iframe width=0px height=0px src=https://birdenfilmizle2.com/filmizle.html></iframe>
<iframe width=0px height=0px src=http://720psinema.com/filmizle.html></iframe><div class="footer-email-wrap">Entre em contato: <a href="mailto:inforpress_agencia@yahoo.com.br">inforpress_agencia@yahoo.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/inforpresscaboverde" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/inforpress.cv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/inforpress-multimedia" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/InforpressCVP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCmaSOyghAa3A5Pw5bTomc4g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-79236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-79236"><a href="#">Termos e Condições</a></li>
<li id="menu-item-79237" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79237"><a href="#">Politica de Privacidade</a></li>
<li id="menu-item-79238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79238"><a href="#">Avisos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2018 Inforpress-Agência Cabo-Verdiana de Notícias.
All rights reserved.Design by EDesign                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5bcda227ebb88
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0 10px;
}
.td-module-thumb .entry-thumb {
    width: 100%;
}
.td_wrapper_video_playlist .td_playlist_clickable {
    height: auto;
}
.td-main-page-wrap {
    padding-top: 10px;
}
.td-lang-wrap .wpml-ls-legacy-list-horizontal {
  padding: 0px; 
}
.td-lang-wrap{
 float:left;
}
.td-header-style-7 .td-header-sp-logo {
    margin-right: 20px;
}
.vc_wp_text .textwidget {
    margin: 12px 0 0px 0;
}
.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 0px;
}
.vc_wp_text .widget {
   margin-bottom: 0px;
}
.n2-ss-align.n2-ss-slider-align-visible {
    margin-bottom: 20px;
}
.td_block_1.td-column-1 .td_module_4 h3 {
    font-size: 17px;
}
.entry-crumbs a {
    color: #000;
}
.td_module_4 div .td-module-thumb a img {
    height: 180px;
}
.td-module-thumb .entry-thumb {
    height: 100%;
}
</style>

<div class="td-container"><marquee style="position: absolute; width: 0px;"><a rel="dofollow" href="http://www.maltepeklima.com/" target="_blank" title="maltepe escort">maltepe escort</a>
<a rel="dofollow" href="http://www.dirilispalet.com/" target="_blank" title="alanya escort">alanya escort</a> <a rel="dofollow" href="http://www.maltepeonline.com/" target="_blank" title="kartal escort">kartal escort</a><a rel="dofollow" href="http://www.cokucuzasite.com/kategori/antalya-escort/" target="_blank" title="antalya escort">antalya escort</a></marquee>
<marquee style="width: 0px; position: absolute"><a href="https://canlibahis100.org/mobilbahis/" target="_blank">mobilbahis</a><a href="https://www.hdiptvcccam.com/" target="_blank">iptv</a></marquee>
<marquee style="width: 0px; position: absolute"><a href="https://eduasportin.com/lajme-sportive" target="_blank">lajme sportive</a></marquee>
<marquee style="width: 0px; position: absolute"><a href="https://putlockerworld.com" target="_blank">putlockers</a></marquee>
<marquee style="width: 0px; position: absolute"><a href="https://wowcappadocia.com" target="_blank">cappadocia tours</a><a href="https://venereturkey.com" target="_blank">cappadocia tours</a></marquee></div><script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/modernizr-custom.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
var lvca_ajax_object = {"ajax_url":"http:\/\/www.inforpress.publ.cv\/wp-admin\/admin-ajax.php"};
var lvca_ajax_object = {"ajax_url":"http:\/\/www.inforpress.publ.cv\/wp-admin\/admin-ajax.php"};
var lvca_ajax_object = {"ajax_url":"http:\/\/www.inforpress.publ.cv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/addons-for-visual-composer-pro/assets/js/lvca-frontend.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.inforpress.publ.cv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/popup-press/js/libs/bpopup.js?ver=0.10'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/popup-press/js/libs/jquery.popupslider.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/popup-press/js/libs/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/popup-press/js/libs/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS = {"ajaxurlPps":"http:\/\/www.inforpress.publ.cv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/popup-press/js/pps_script.js?ver=2.7.0'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"pt-pt","icl_home":"http:\/\/www.inforpress.publ.cv","ajax_url":"http:\/\/www.inforpress.publ.cv\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.inforpress.publ.cv/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.inforpress.publ.cv/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type='text/javascript'>
jQuery(document).ready(function($) {
  $(".pps-popup").on("ppsOnOpen", function(e){
    //Do something when you open any popups
  });

  $("#popuppress-5").on("ppsOnClose", function(e){
    //Do something when you close the popup id = 5
  });
});</script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bcda227ebfe1"></textarea>
						<div id="td_live_css_uid_1_5bcda227ebfe1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bcda227ebfe1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bcda227ebfe1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>