<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Santo Antão: Deputados defendem a aquisição de mais um auto-tanque para fornecer água aos criadores de gado no Porto Novo &#8211; Inforpress</title>
            <script type="text/javascript"> var epic_ajax_url = 'http://www.inforpress.publ.cv/?epic-ajax-request=epic-ne'; </script>
            <link rel="alternate" type="application/rss+xml" title="Inforpress &raquo; Feed" href="http://www.inforpress.publ.cv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inforpress &raquo; Feed de comentários" href="http://www.inforpress.publ.cv/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='http://www.inforpress.publ.cv/wp-content/themes/astra/assets/css/minified/style.min.css?ver=1.8.0' type='text/css' media='all' />
<style id='astra-theme-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='astra-menu-animation-css'  href='http://www.inforpress.publ.cv/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.inforpress.publ.cv/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='astra-contact-form-7-css'  href='http://www.inforpress.publ.cv/wp-content/themes/astra/assets/css/minified/compatibility/contact-form-7.min.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/css/front.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='http://www.inforpress.publ.cv/wp-content/uploads/astra-addon/astra-addon-5ca7b87c167018-27984860.css?ver=1.8.1' type='text/css' media='all' />
<style id='astra-addon-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='astra-child-theme-css-css'  href='http://www.inforpress.publ.cv/wp-content/themes/astra-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic.style-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='http://www.inforpress.publ.cv/wp-content/uploads/jeg/jeg-ihBpYFUIxC.css?ver=1.0.0' type='text/css' media='all' />
<!--[if IE]>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=1.8.0'></script>
<script type='text/javascript'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"http:\/\/www.inforpress.publ.cv\/","site":"http:\/\/www.inforpress.publ.cv\/","ajax":"http:\/\/www.inforpress.publ.cv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/js/front.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/www.inforpress.publ.cv\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.inforpress.publ.cv\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Est\u00e1 a usar um navegador sem Flash Player activado ou instalado. Por favor, active o plugin Flash Player ou descarregue a vers\u00e3o mais recente em https:\/\/get.adobe.com\/flashplayer\/.","mejs.fullscreen-off":"Desligar ecr\u00e3 inteiro","mejs.fullscreen-on":"Ecr\u00e3 inteiro","mejs.download-video":"Descarregar v\u00eddeo","mejs.fullscreen":"Ecr\u00e3 inteiro","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Repetir","mejs.play":"Reproduzir","mejs.pause":"Pausa","mejs.close":"Fechar","mejs.time-slider":"Indicador de tempo","mejs.time-help-text":"Use as setas esquerda\/direita para recuar\/avan\u00e7ar um segundo, ou use as setas baixo\/cima para recuar\/avan\u00e7ar dez segundos.","mejs.time-skip-back":["Recuar 1 segundo","Recuar %1 segundos"],"mejs.captions-subtitles":"Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Ligar\/desligar som","mejs.volume-help-text":"Use as setas cima\/baixo para aumentar ou diminuir o volume.","mejs.unmute":"Ligar som","mejs.mute":"Mudo","mejs.volume-slider":"Indicador de volume","mejs.video-player":"Reprodutor de v\u00eddeo","mejs.audio-player":"Reprodutor de \u00e1udio","mejs.ad-skip":"Ignorar an\u00fancio","mejs.ad-skip-info":["Ignorar em 1 segundo","Ignorar em %1 segundos"],"mejs.source-chooser":"Selector de origem","mejs.stop":"Parar","mejs.speed-rate":"Velocidade","mejs.live-broadcast":"Emiss\u00e3o em directo","mejs.afrikaans":"Africanse","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (Simplificado)","mejs.chinese-traditional":"Chin\u00eas (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galego","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"H\u00edndi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f3nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Su\u00e9co","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"\u00cddiche"}};
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.inforpress.publ.cv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inforpress.publ.cv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inforpress.publ.cv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ilha do Sal: Inspecção do Trabalho acautela empresas a ter trabalhadores o mais longe possível dos riscos (c/áudio)' href='http://www.inforpress.publ.cv/ilha-do-sal-inspeccao-do-trabalho-acautela-empresas-a-ter-trabalhadores-o-mais-longe-possivel-dos-riscos/' />
<link rel='next' title='Ilha do Sal: Ministra do Trabalho exorta empresas a assumirem compromisso de garantir segurança e bem-estar dos seus colaboradores (c/áudio)' href='http://www.inforpress.publ.cv/ilha-do-sal-ministra-do-trabalho-exorta-empresas-a-assumirem-compromisso-de-garantir-seguranca-e-bem-estar-dos-seus-colaboradores/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.inforpress.publ.cv/santo-antao-deputados-defendem-a-aquisicao-de-mais-um-auto-tanque-para-fornecer-agua-aos-criadores-de-gado-no-porto-novo/" />
<link rel='shortlink' href='http://www.inforpress.publ.cv/?p=133433' />

        <script>
            var wpdm_site_url = 'http://www.inforpress.publ.cv/';
            var wpdm_home_url = 'http://www.inforpress.publ.cv/';
            var ajax_url = 'http://www.inforpress.publ.cv/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://www.inforpress.publ.cv/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <script src="https://www.google.com/recaptcha/api.js" async defer></script>
<link rel="icon" href="http://www.inforpress.publ.cv/wp-content/uploads/2019/03/cropped-APP_ICON-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.inforpress.publ.cv/wp-content/uploads/2019/03/cropped-APP_ICON-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.inforpress.publ.cv/wp-content/uploads/2019/03/cropped-APP_ICON-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.inforpress.publ.cv/wp-content/uploads/2019/03/cropped-APP_ICON-01-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58640279-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.jeg_postblock .jeg_pl_md_2, .jeg_postblock .jeg_pl_md_3 {
margin-bottom: 10px!important;
}
.jeg_slider_type_5 .jeg_slide_item {
height: 440px!important;
}
.jeg_slider_type_5 .jeg_slide_caption {
width: 90%!important;
}
.jeg_slider_type_5 .jeg_slide_caption .jeg_post_title {
font-size: 25px!important;
}
.jeg_video_playlist_list_inner_wrapper.epic-owl-carousel.epic-owl-loaded.epic-owl-drag {
    display: none;
}
.jeg_horizontal_playlist .jeg_video_playlist_play {
    display: none;
}		</style>
		<meta name="generator" content="WordPress Download Manager 2.9.91" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Cantarell:400,700');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Cantarell, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 700;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-success: #4a8eff;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: orange;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Cantarell, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }


        </style>
        </head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-133433 single-format-standard wp-custom-logo ast-desktop ast-separate-container ast-right-sidebar astra-1.8.0 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent above-header-nav-padding-support ast-sticky-main-shrink ast-inherit-site-logo-sticky ast-primary-sticky-enabled ast-normal-title-enabled elementor-default astra-addon-1.8.1">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	
		<header itemtype="https://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline ast-above-header-enabled ast-above-header-section-separated ast-above-header-mobile-stack ast-below-header-mobile-stack" role="banner">

			
			
<div class="ast-above-header-wrap ast-above-header-1" >
	<div class="ast-above-header">
				<div class="ast-container">
			<div class="ast-flex ast-above-header-section-wrap">
									<div class="ast-above-header-section ast-above-header-section-1 ast-flex ast-justify-content-flex-start menu-above-header" >
										<div class="ast-button-wrap">
					<span class="screen-reader-text">Above Header</span>
					<button class="menu-toggle menu-above-header-toggle " ><span class="menu-toggle-icon"></span>
										</button>
				</div>
				<div id="ast-above-header-navigation-section-1" class="ast-above-header-navigation navigation-accessibility"><ul id="menu-inforpress-s-a" class="ast-above-header-menu ast-nav-menu ast-flex ast-justify-content-flex-start submenu-with-border"><li id="menu-item-79239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79239"><a href="#">INSTITUCIONAL</a><button class="ast-menu-toggle" role="button" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-79240" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-79240"><a href="http://www.inforpress.publ.cv/quem-somos/">Quem somos</a></li>
	<li id="menu-item-79785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-79785"><a href="http://www.inforpress.publ.cv/historia/">História</a></li>
	<li id="menu-item-79241" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-79241"><a href="http://www.inforpress.publ.cv/premios/">Prémios</a></li>
	<li id="menu-item-79786" class="menu-item menu-item-type-taxonomy menu-item-object-wpdmcategory menu-item-79786"><a href="http://www.inforpress.publ.cv/download-category/legislacao/">Legislação</a></li>
	<li id="menu-item-79787" class="menu-item menu-item-type-taxonomy menu-item-object-wpdmcategory menu-item-79787"><a href="http://www.inforpress.publ.cv/download-category/relatorios/">Relatórios</a></li>
</ul>
</li>
<li id="menu-item-79245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79245"><a href="http://www.inforpress.publ.cv/contactos/">Contactos</a></li>
<li id="menu-item-85626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85626"><a href="#">MULTIMÉDIA</a><button class="ast-menu-toggle" role="button" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li id="menu-item-83913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83913"><a href="http://www.inforpress.publ.cv/fotos-destaques/">FOTOGRAFIAS</a></li>
	<li id="menu-item-85627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85627"><a href="#">ÁUDIOS</a></li>
	<li id="menu-item-85628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85628"><a href="#">VIDEOS</a></li>
</ul>
</li>
<li id="menu-item-126457" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-126457"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAG8SURBVHjaYmSIZGD4wgAF/xgYWBj+boQysSKAAGJh+MRQnVoNUgEE///9ZfzLoPiX4e8fxj9/mP/8Yfr9+/+fP/9h5JdNmwACiIWBCaj4/5P3T7mY/xoJ/9UR/v0n8O+f17/Zlv/+//73/1+////+9f/XL6BqRllZoA0AAcQCNvv/339/C03+8v/8w7bk7+/vv/+7/P4S95ur+xdY9W+IBobfv4EaAAKICeiuv////vnz58PX3xxb/7BlN3/K7Ph1WoSR/fcfhl//f4KN/wW1BGg6QAAxMfxi+PP37++/v1kYfn//+usnE+cHCbWfTKz/mH7+ZgUpQmj48wdoA0AAsQA1/P0HZP458/qXqvNfjdnVItxy3wNvApUIvwPb8BvqJEawkwACiIXhDwPQ+F9/f+2890dY6/cnrycCb++z3frNfOwX01eEagZgKAHdzcAAEEAgG4DGA/W8+fO79+Rvdt5f2+b++sP+m+kdWDVEwx+gBmBY/wX6ASCAWBi+Mfz+80eSX/L3n99AzwBDm0H2NwtQHS/QapDBIPT3LwQBnQQQQIwMxgwM7xgYfjAArQKRTAyvP2OPYwgACDAAjtdGduN8tIgAAAAASUVORK5CYII=" title="PT" alt="PT" /></a><button class="ast-menu-toggle" role="button" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
	<li class="lang-item lang-item-13414 lang-item-pt lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-126457-pt"><a href="http://www.inforpress.publ.cv/santo-antao-deputados-defendem-a-aquisicao-de-mais-um-auto-tanque-para-fornecer-agua-aos-criadores-de-gado-no-porto-novo/" hreflang="pt-PT" lang="pt-PT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAG8SURBVHjaYmSIZGD4wgAF/xgYWBj+boQysSKAAGJh+MRQnVoNUgEE///9ZfzLoPiX4e8fxj9/mP/8Yfr9+/+fP/9h5JdNmwACiIWBCaj4/5P3T7mY/xoJ/9UR/v0n8O+f17/Zlv/+//73/1+////+9f/XL6BqRllZoA0AAcQCNvv/339/C03+8v/8w7bk7+/vv/+7/P4S95ur+xdY9W+IBobfv4EaAAKICeiuv////vnz58PX3xxb/7BlN3/K7Ph1WoSR/fcfhl//f4KN/wW1BGg6QAAxMfxi+PP37++/v1kYfn//+usnE+cHCbWfTKz/mH7+ZgUpQmj48wdoA0AAsQA1/P0HZP458/qXqvNfjdnVItxy3wNvApUIvwPb8BvqJEawkwACiIXhDwPQ+F9/f+2890dY6/cnrycCb++z3frNfOwX01eEagZgKAHdzcAAEEAgG4DGA/W8+fO79+Rvdt5f2+b++sP+m+kdWDVEwx+gBmBY/wX6ASCAWBi+Mfz+80eSX/L3n99AzwBDm0H2NwtQHS/QapDBIPT3LwQBnQQQQIwMxgwM7xgYfjAArQKRTAyvP2OPYwgACDAAjtdGduN8tIgAAAAASUVORK5CYII=" title="PT" alt="PT" /></a></li>
	<li class="lang-item lang-item-13417 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-126457-en"><a href="http://www.inforpress.publ.cv/en/inicio-en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="EN" alt="EN" /></a></li>
	<li class="lang-item lang-item-13421 lang-item-fr no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-126457-fr"><a href="http://www.inforpress.publ.cv/fr/inicio-fr/" hreflang="fr-FR" lang="fr-FR"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGzSURBVHjaYiyeepkBBv79+Zfnx/f379+fP38CyT9//jAyMiq5GP77wvDnJ8MfoAIGBoAAYgGqC7STApL///3/9++/pCTv////Qdz/QO4/IMna0vf/z+9/v379//37bUUTQACBNDD8Z/j87fffvyAVX79+/Q8GQDbQeKA9fM+e/Pv18/+vnwzCIkBLAAKQOAY5AIAwCEv4/4PddNUm3ji0QJyxW3rgzE0iLfqDGr2oYuu0l54AYvnz5x9Q6d+/QPQfyAQqAin9B3EOyG1A1UDj//36zfjr1y8GBoAAFI9BDgAwCMIw+P8Ho3GDO6XQ0l4MN8b2kUwYaLszqgKM/KHcDXwBxAJUD3TJ779A8h9Q5D8SAHoARP36+Rfo41+/mcA2AAQQy49ff0Cu//MPpAeI/0FdA1QNYYNVA/3wmwEYVgwMAAHE8uPHH5BqoD1//gJJLADoJKDS378Z//wFhhJAALF8A3rizz8uTmYg788fJkj4QOKREQyYxSWBhjEC/fcXZANAALF8+/anbcHlHz9+ffvx58uPX9KckkCn/gby/wLd8uvHjx96k+cD1UGiGQgAAgwA7q17ZpsMdUQAAAAASUVORK5CYII=" title="FR" alt="FR" /></a></li>
</ul>
</li>
</ul></div>					</div>
				
									<div class="ast-above-header-section ast-above-header-section-2 ast-flex ast-justify-content-flex-end widget-above-header" >
						<div class="above-header-widget"><div id="elementor-library-6" class="widget widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="123869" class="elementor elementor-123869 elementor-bc-flex-widget" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-abff758 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="abff758" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1e3c9f9 elementor-column elementor-col-100 elementor-top-column" data-id="1e3c9f9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-69858fb elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="69858fb" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook" href="https://www.facebook.com/inforpresscaboverde/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter" href="https://twitter.com/InforpressCVP" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud" href="https://soundcloud.com/inforpress" target="_blank">
					<span class="elementor-screen-only">Soundcloud</span>
					<i class="fa fa-soundcloud"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube" href="https://www.youtube.com/channel/UCmaSOyghAa3A5Pw5bTomc4g" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fa fa-youtube"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram" href="https://www.instagram.com/inforpress.cv/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fa fa-instagram"></i>
				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div></div> <!-- .above-header-widget -->					</div>
							</div>
		</div><!-- .ast-container -->
			</div><!-- .ast-above-header -->
</div><!-- .ast-above-header-wrap -->

<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div class="ast-site-identity" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<span class="site-logo-img"><a href="http://www.inforpress.publ.cv/" class="custom-logo-link" rel="home" itemprop="url"><img width="200" height="70" src="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/LOGO_30ANOS-200x70.png" class="custom-logo" alt="Inforpress" itemprop="logo" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/LOGO_30ANOS-200x70.png 200w, http://www.inforpress.publ.cv/wp-content/uploads/2019/04/LOGO_30ANOS-768x268.png 768w, http://www.inforpress.publ.cv/wp-content/uploads/2019/04/LOGO_30ANOS-750x262.png 750w, http://www.inforpress.publ.cv/wp-content/uploads/2019/04/LOGO_30ANOS-1140x398.png 1140w, http://www.inforpress.publ.cv/wp-content/uploads/2019/04/LOGO_30ANOS.png 1266w" sizes="(max-width: 200px) 100vw, 200px" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Main Menu</span>
				<span class="menu-toggle-icon"></span>
							</button>
		</div>
			
			
		</div>
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="ast-flex-grow-1 navigation-accessibility" role="navigation" aria-label="Site Navigation"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end  submenu-with-border astra-menu-animation-fade "><li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="http://www.inforpress.publ.cv/category/politica-pt/">Politica</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="http://www.inforpress.publ.cv/category/economia-pt/">Economia</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="http://www.inforpress.publ.cv/category/cultura-pt/">Cultura</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://www.inforpress.publ.cv/category/desporto-pt/">Desporto</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="http://www.inforpress.publ.cv/category/sociedade-pt/">Sociedade</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-496"><a href="http://www.inforpress.publ.cv/category/ambiente-pt/">Ambiente</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="http://www.inforpress.publ.cv/category/cooperacao-pt/">Cooperação</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="http://www.inforpress.publ.cv/category/internacional-pt/">Internacional</a></li>
			<li class="ast-masthead-custom-menu-items search-custom-menu-item">
						<div class="ast-search-menu-icon slide-search" id="ast-search-form" role="search" tabindex="-1">
			<div class="ast-search-icon">
				<a class="slide-search astra-search-icon" href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</div>
			<form role="search" method="get" class="search-form" action="http://www.inforpress.publ.cv/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field"  placeholder="Search &hellip;" value="" name="s" role="search" tabindex="-1"/>
			</label>
			<button type="submit" class="search-submit" value="Search"><i class="astra-search-icon"></i></button>
		</form>		</div>
					</li>
			</ul></div></nav></div></div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->

			
		</header><!-- #masthead -->

		
	
	
	<div id="content" class="site-content">

		<div class="ast-container">

		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main" role="main">

				
					
					

<article itemtype="https://schema.org/CreativeWork" itemscope="itemscope" id="post-133433" class="post-133433 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-pt tag-ambiente-agua-criadores-de-gado ast-article-single">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="800" height="444" src="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/gado-caprino.jpg" class="attachment-large size-large wp-post-image" alt="" itemprop="image" srcset="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/gado-caprino.jpg 800w, http://www.inforpress.publ.cv/wp-content/uploads/2019/04/gado-caprino-768x426.jpg 768w, http://www.inforpress.publ.cv/wp-content/uploads/2019/04/gado-caprino-750x416.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Santo Antão: Deputados defendem a aquisição de mais um auto-tanque para fornecer água aos criadores de gado no Porto Novo</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 22/04/19 - 6:36 pm</span><span class="updated" itemprop="dateModified"> 22/04/19 - 6:36 pm</span></span> / <span class="cat-links"><a href="http://www.inforpress.publ.cv/category/ambiente-pt/" rel="category tag">Ambiente</a></span></div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" itemprop="text">

		
		<p>Ribeira Grande, 22 Abr (Inforpress) – Os deputados do Movimento para a Democracia (MpD, poder) eleitos pelo círculo de Santo Antão defendem a aquisição de mais uma viatura auto-tanque para fornecer água aos criadores de gado no concelho do Porto Novo.</p>
<p>“Por causa de toda a assistência que deve ser data aos criadores de gado, é importante dotar o Porto Novo de uma nova viatura auto-tanque”, disse o deputado Damião Medina, que falava à Inforpress no final da visita que os deputados do MpD realizaram, durante uma semana, ao seu círculo eleitoral.</p>
<p>Essa é a forma que Damião Medina defende para “dar vazão à dinâmica grande que há a nível do fornecimento de água aos criadores para poderem salvar o seu gado”.</p>
<p>“Lançamos um apelo muito forte ao Governo, ao Ministério da Agricultura, para trabalharem no sentido de dotar o concelho de mais um auto-tanque”, disse Damião Medina.</p>
<p>Confrontado com a crítica da presidente do PAICV, Janira Hopffer Almada, que considera insuficientes os recursos disponibilizados pelo Governo no âmbito do programa de mitigação dos efeitos da seca, Damião Medina entende que se trata de uma tentativa de “tirar proveito político das dificuldades das pessoas”.</p>
<p>Damião Medina explicou que o Governo tem procurado assistir os agricultores e criadores de gado desde o ano passado, altura em que se conseguiu apoio internacional, mas este ano os recursos disponíveis saíram do Orçamento de Estado e são aquilo que o Estado podia disponibilizar.</p>
<p>HF/FP</p>
<p>Inforpress/Fim</p>
		<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.inforpress.publ.cv%2Fsanto-antao-deputados-defendem-a-aquisicao-de-mais-um-auto-tanque-para-fornecer-agua-aos-criadores-de-gado-no-porto-novo%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Santo+Ant%C3%A3o%3A+Deputados+defendem+a+aquisi%C3%A7%C3%A3o+de+mais+um+auto-tanque+para+fornecer+%C3%A1gua+aos+criadores+de+gado+no+Porto+Novo&url=http%3A%2F%2Fwww.inforpress.publ.cv%2Fsanto-antao-deputados-defendem-a-aquisicao-de-mais-um-auto-tanque-para-fornecer-agua-aos-criadores-de-gado-no-porto-novo%2F" target="_blank">Share on Twitter</a>	        	    </div>
	    
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.inforpress.publ.cv/ilha-do-sal-inspeccao-do-trabalho-acautela-empresas-a-ter-trabalhadores-o-mais-longe-possivel-dos-riscos/" rel="prev"><span class="ast-left-arrow">&larr;</span> Previous Artigo</a></div><div class="nav-next"><a href="http://www.inforpress.publ.cv/ilha-do-sal-ministra-do-trabalho-exorta-empresas-a-assumirem-compromisso-de-garantir-seguranca-e-bem-estar-dos-seus-colaboradores/" rel="next">Next Artigo <span class="ast-right-arrow">&rarr;</span></a></div></div>
	</nav>
					
					
				
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	
<div itemtype="https://schema.org/WPSideBar" itemscope="itemscope" id="secondary" class="widget-area secondary" role="complementary">

	<div class="sidebar-main" >

		
		
			<aside id="elementor-library-8" class="widget widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="129642" class="elementor elementor-129642" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-0e82602 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="0e82602" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f58049e elementor-column elementor-col-100 elementor-top-column" data-id="f58049e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d6e5dc5 elementor-widget elementor-widget-epic_block_3_elementor" data-id="d6e5dc5" data-element_type="widget" data-widget_type="epic_block_3_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 epic_module_133433_0_5cbe2ec1b0dff   " data-unique="epic_module_133433_0_5cbe2ec1b0dff">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Galeria de Fotos</span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 post-133470 post type-post status-publish format-standard has-post-thumbnail hentry category-fotos-destaques category-galeria-de-fotos">
                <div class="jeg_thumb">
                    
                    <a href="http://www.inforpress.publ.cv/galeria-de-fotos-africa-youth-cup-praia2019/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.inforpress.publ.cv/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="" data-src="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/África-Cup-09-120x86.jpg" data-sizes="auto" data-srcset="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/África-Cup-09-120x86.jpg 120w, http://www.inforpress.publ.cv/wp-content/uploads/2019/04/África-Cup-09-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.inforpress.publ.cv/galeria-de-fotos-africa-youth-cup-praia2019/">Galeria de Fotos: África Youth Cup Praia’2019</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="http://www.inforpress.publ.cv/author/jose-borges/">José Maria Borges</a></div><div class="jeg_meta_date"><a href="http://www.inforpress.publ.cv/galeria-de-fotos-africa-youth-cup-praia2019/"><i class="fa fa-clock-o"></i> 22/04/19 - 7:34 pm</a></div><div class="jeg_meta_comment"><a href="http://www.inforpress.publ.cv/galeria-de-fotos-africa-youth-cup-praia2019/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 post-132169 post type-post status-publish format-standard has-post-thumbnail hentry category-fotos-destaques category-galeria-de-fotos">
                <div class="jeg_thumb">
                    
                    <a href="http://www.inforpress.publ.cv/galeria-de-fotos-visita-do-presidente-da-guine-equatorial-a-cabo-verde/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.inforpress.publ.cv/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="" data-src="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/Visita-de-Estado-de-Guiné-Equatorial-e-Cabo-Verde-017-120x86.jpg" data-sizes="auto" data-srcset="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/Visita-de-Estado-de-Guiné-Equatorial-e-Cabo-Verde-017-120x86.jpg 120w, http://www.inforpress.publ.cv/wp-content/uploads/2019/04/Visita-de-Estado-de-Guiné-Equatorial-e-Cabo-Verde-017-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.inforpress.publ.cv/galeria-de-fotos-visita-do-presidente-da-guine-equatorial-a-cabo-verde/">Galeria de Fotos: Visita do Presidente da Guiné Equatorial, Teodoro Obiang, a Cabo Verde</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="http://www.inforpress.publ.cv/author/zany-silva/">Zany Silva</a></div><div class="jeg_meta_date"><a href="http://www.inforpress.publ.cv/galeria-de-fotos-visita-do-presidente-da-guine-equatorial-a-cabo-verde/"><i class="fa fa-clock-o"></i> 16/04/19 - 12:39 pm</a></div><div class="jeg_meta_comment"><a href="http://www.inforpress.publ.cv/galeria-de-fotos-visita-do-presidente-da-guine-equatorial-a-cabo-verde/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 post-131675 post type-post status-publish format-standard has-post-thumbnail hentry category-fotos-destaques category-galeria-de-fotos">
                <div class="jeg_thumb">
                    
                    <a href="http://www.inforpress.publ.cv/galeria-de-fotos-ame-e-kriol-jazz-festival-praia-cabo-verde/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.inforpress.publ.cv/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="" data-src="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/Mário-Lucio-Encerramento-de-AME-120x86.jpg" data-sizes="auto" data-srcset="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/Mário-Lucio-Encerramento-de-AME-120x86.jpg 120w, http://www.inforpress.publ.cv/wp-content/uploads/2019/04/Mário-Lucio-Encerramento-de-AME-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.inforpress.publ.cv/galeria-de-fotos-ame-e-kriol-jazz-festival-praia-cabo-verde/">Galeria de Fotos: AME e KRIOL JAZZ Festival Praia Cabo Verde</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="http://www.inforpress.publ.cv/author/jose-borges/">José Maria Borges</a></div><div class="jeg_meta_date"><a href="http://www.inforpress.publ.cv/galeria-de-fotos-ame-e-kriol-jazz-festival-praia-cabo-verde/"><i class="fa fa-clock-o"></i> 12/04/19 - 10:20 am</a></div><div class="jeg_meta_comment"><a href="http://www.inforpress.publ.cv/galeria-de-fotos-ame-e-kriol-jazz-festival-praia-cabo-verde/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 post-131233 post type-post status-publish format-standard has-post-thumbnail hentry category-fotos-destaques category-galeria-de-fotos">
                <div class="jeg_thumb">
                    
                    <a href="http://www.inforpress.publ.cv/galeria-de-fotos-cerimonia-militar-chefe-estado-maior-forcas-armadas-cplp/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.inforpress.publ.cv/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="" data-src="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/16-120x86.jpg" data-sizes="auto" data-srcset="http://www.inforpress.publ.cv/wp-content/uploads/2019/04/16-120x86.jpg 120w, http://www.inforpress.publ.cv/wp-content/uploads/2019/04/16-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.inforpress.publ.cv/galeria-de-fotos-cerimonia-militar-chefe-estado-maior-forcas-armadas-cplp/">Galeria de fotos: Cerimónia militar Chefe Estádo Maior Forças Armadas CPLP</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="http://www.inforpress.publ.cv/author/joao-paulo/">João Paulo Tavares</a></div><div class="jeg_meta_date"><a href="http://www.inforpress.publ.cv/galeria-de-fotos-cerimonia-militar-chefe-estado-maior-forcas-armadas-cplp/"><i class="fa fa-clock-o"></i> 10/04/19 - 12:01 pm</a></div><div class="jeg_meta_comment"><a href="http://www.inforpress.publ.cv/galeria-de-fotos-cerimonia-militar-chefe-estado-maior-forcas-armadas-cplp/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>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</script>
            </div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</aside>
		
		
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


			
			</div> <!-- ast-container -->

		</div><!-- #content -->

		
		
		
		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" class="site-footer" role="contentinfo">

			
			
<div class="footer-adv footer-adv-layout-1">
	<div class="footer-adv-overlay">
		<div class="ast-container">
						<div class="ast-row">
				<div class="ast-col-lg-12 ast-col-md-12 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-1">
					<div id="elementor-library-7" class="widget widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="123883" class="elementor elementor-123883" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-17c1de5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="17c1de5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1067515 elementor-column elementor-col-33 elementor-top-column" data-id="1067515" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c95625e elementor-widget elementor-widget-image" data-id="c95625e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="196" height="91" src="http://www.inforpress.publ.cv/wp-content/uploads/2019/03/logo_negativo-01.png" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2214505 elementor-column elementor-col-33 elementor-top-column" data-id="2214505" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2bc14a4 elementor-widget elementor-widget-text-editor" data-id="2bc14a4" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: left;"><strong>SOBRE NÓS</strong><br />A única agência de notícia em Cabo Verde, com trinta anos de experiência, reconhecida pela objectividade e credibilidade, servindo de elo de ligação entre Cabo Verde a sua diáspora e o mundo.<br />Entre em contato:</p><p style="text-align: left;"><a href="mailto:inforpress_agencia@yahoo.com.br">inforpress_agencia@yahoo.com.br</a></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1b9e2a5 elementor-column elementor-col-33 elementor-top-column" data-id="1b9e2a5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-13f65ca elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="13f65ca" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook" href="https://www.facebook.com/inforpresscaboverde/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter" href="https://twitter.com/InforpressCVP" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud" href="https://soundcloud.com/inforpress" target="_blank">
					<span class="elementor-screen-only">Soundcloud</span>
					<i class="fa fa-soundcloud"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube" href="https://www.youtube.com/channel/UCmaSOyghAa3A5Pw5bTomc4g" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fa fa-youtube"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram" href="https://www.instagram.com/inforpress.cv/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fa fa-instagram"></i>
				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div>				</div>
			</div><!-- .ast-row -->
					</div><!-- .ast-container -->
	</div><!-- .footer-adv-overlay-->
</div><!-- .ast-theme-footer .footer-adv-footer-adv-layout-1 -->

<div class="ast-small-footer footer-sml-layout-2">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
					<div class="ast-row ast-flex">

											<div class="ast-small-footer-section ast-small-footer-section-1 ast-small-footer-section-equally ast-col-md-6 ast-col-xs-12" >
							Copyright © 2018 Inforpress-Agência Cabo-Verdiana de Notícias. All rights reserved.Design by EDesign						</div>
				
											<div class="ast-small-footer-section ast-small-footer-section-2 ast-small-footer-section-equally ast-col-md-6 ast-col-xs-12" >
							<div class="footer-primary-navigation"><ul id="menu-footermenu" class="nav-menu"><li id="menu-item-79236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79236"><a href="#">Termos e Condições</a></li>
<li id="menu-item-79237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79237"><a href="#">Politica de Privacidade</a></li>
<li id="menu-item-79238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79238"><a href="#">Avisos</a></li>
</ul></div>						</div>
				
					</div> <!-- .ast-row.ast-flex -->
			</div><!-- .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
		
		
	</div><!-- #page -->

	
	<a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both">
	<span class="screen-reader-text">Scroll to Top</span>
</a>
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-123869-css'  href='http://www.inforpress.publ.cv/wp-content/uploads/elementor/css/post-123869.css?ver=1554123029' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-129642-css'  href='http://www.inforpress.publ.cv/wp-content/uploads/elementor/css/post-129642.css?ver=1554226555' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-123883-css'  href='http://www.inforpress.publ.cv/wp-content/uploads/elementor/css/post-123883.css?ver=1554123030' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='http://www.inforpress.publ.cv/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.inforpress.publ.cv/wp-content/uploads/elementor/css/global.css?ver=1554123030' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var astra = {"break_point":"921","isRtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/themes/astra/assets/js/minified/style.min.js?ver=1.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.inforpress.publ.cv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/y - g:i a","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var astraAddon = {"sticky_active":"1","header_main_stick":"1","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":"200","tablet":"","mobile":""},"stick_origin_position":"","site_layout":"","site_content_width":"1320","site_layout_padded_width":"1200","site_layout_box_width":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/uploads/astra-addon/astra-addon-5ca7b87c174fe8-66057664.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/epic-news-element/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.5.13'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/www.inforpress.publ.cv\/wp-admin\/admin-ajax.php","nonce":"5b62a9305a","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"pt_PT","app_id":""}};
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.5.13","urls":{"assets":"http:\/\/www.inforpress.publ.cv\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},
"post":{"id":133433,"title":"Santo Ant\u00e3o: Deputados defendem a aquisi\u00e7\u00e3o de mais um auto-tanque para fornecer \u00e1gua aos criadores de gado no Porto Novo","excerpt":""}};
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.5.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"http:\/\/www.inforpress.publ.cv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://www.inforpress.publ.cv/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=pt; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>
	</body>
</html>
